No se me queda la Firmaaa!! alguien me ayuda??

Ver el tema anterior Ver el tema siguiente Ir abajo

No se me queda la Firmaaa!! alguien me ayuda??

Mensaje por Delta9109 el Vie Mayo 27, 2011 9:25 am

Hoa , vereis snif snif.. pues e echo la firma y cuando le e dado a lo de firma e e dado a imagen y la e pegado , le doy a previsualizar y eso y me sale , asta todo bien , despues cojo y le doy a registrar y cuando firmo o algo no me sale por que es? T.T
avatar
Delta9109
Administrador
Administrador

Mensajes : 186
Fecha de inscripción : 25/05/2011
Edad : 25
Localización : Sabadell

Ver perfil de usuario http://equiposcfh.foros.bz

Volver arriba Ir abajo

Re: No se me queda la Firmaaa!! alguien me ayuda??

Mensaje por hector23 el Vie Mayo 27, 2011 10:11 am

Que raro.... io e guardado la firma en mi perfil para k salga siempre k comento y de mientras me funciona siempre, asik un problema genral no es.... Sad as provado de hacerlo de diferente manera ??

un saludo
avatar
hector23

Mensajes : 69
Fecha de inscripción : 25/05/2011
Localización : Sabadell

Ver perfil de usuario

Volver arriba Ir abajo

Re: No se me queda la Firmaaa!! alguien me ayuda??

Mensaje por Delta9109 el Vie Mayo 27, 2011 7:55 pm

Pues no la verdad, boy a probar aver

avatar
Delta9109
Administrador
Administrador

Mensajes : 186
Fecha de inscripción : 25/05/2011
Edad : 25
Localización : Sabadell

Ver perfil de usuario http://equiposcfh.foros.bz

Volver arriba Ir abajo

Re: No se me queda la Firmaaa!! alguien me ayuda??

Mensaje por Invitado el Dom Jun 05, 2011 8:58 am

Eske tienes que darle a añadir imagen y pegas el link ke te de, a mi me paso lo mismo.

Invitado
Invitado


Volver arriba Ir abajo

Re: No se me queda la Firmaaa!! alguien me ayuda??

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.